20 000 Nains sous les Elfes

Forum du club 20 000 Nains sous les elfes basé à Montpellier regroupant les joueurs et hobbyistes des jeux de figurines !
 
AccueilBienvenue !CalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 [résolu]Abandon total de GW ou bug ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Vava24
Défenseur du Gondor
Défenseur du Gondor
avatar

Armée(s) jouée(s) : lothlorien et mirkwood
Nombre de messages : 60
Age : 17
Localisation : 69
Date d'inscription : 22/10/2014

Points de concours
Points gagnés en concours : 2

MessageSujet: [résolu]Abandon total de GW ou bug ?   Lun 2 Fév 2015 - 19:11

Je viens d'aller sur le site de GW et quand j'ai cliqué sur le hobbit, aucune fig n'est apparue !!
Pourtant quand j'en recherche une précisément je trouve.
C'est fait exprès ou mon ordi bug ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vava24
Défenseur du Gondor
Défenseur du Gondor
avatar

Armée(s) jouée(s) : lothlorien et mirkwood
Nombre de messages : 60
Age : 17
Localisation : 69
Date d'inscription : 22/10/2014

Points de concours
Points gagnés en concours : 2

MessageSujet: Re: [résolu]Abandon total de GW ou bug ?   Mar 3 Fév 2015 - 9:34

Dsl pour le double post, c'était juste un bug
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
[résolu]Abandon total de GW ou bug ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Total Green Theme by Nokialino
» [RESOLU] problème de fichier introuvable après désinstallation de changeScreen
» [résolu] Probleme SFR TV aprés flashage
» Message d'erreur "ce document n'a pas pu..." *résolu*
» Un nouveau Blu-ray de Total Recall en fin d'année

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
20 000 Nains sous les Elfes :: Archives des nains :: Archives générales-
Sauter vers: